What is one requirement for running FabricPath on a Cisco Nexus 7000 Series switches?

What is one requirement for running FabricPath on a Cisco Nexus 7000 Series switches?
A. You must have an F Series module
B. You must run NX-OS version 4.2 to run FabrciPath
C. ISSU needs to be disabled to run FabricPath
D. LAN_TRANSPORT_SERVICES_PKG licenseneeds to be installed to run FabrciPath

cisco-exams

Leave a Reply

Your email address will not be published.